J!Extensions Store™
Forum
Welcome, Guest
Please Login to access forum.
An active token must be used to... (1 viewing) 
Go to bottom
TOPIC: An active token must be used to...
#6851
John Dagelmore
Admin
Posts: 3491
User Offline
An active token must be used to... 2 Years, 1 Month ago Karma: 75  
Due to recent changes to the Facebook API you must update JChat to the version 2.17 in order to fix the issue 'An active access token must be used to...' during the Facebook login.
 
Logged Logged  
  The administrator has disabled public write access.
Go to top