Forum
Welcome, Guest
Please Login to access forum.
Re:error after updating to responsivizer 2.2 (1 viewing) 
Go to bottom
TOPIC: Re:error after updating to responsivizer 2.2
#2807
John Dagelmore
Admin
Posts: 3885
User Online Now
Re:error after updating to responsivizer 2.2 Karma: 84  
Hi,

your problem is completely different.

Assuming that you are installing the correct package of Responsivizer on your Joomla and you are NOT using Joomla 1.5 (the package installed is for Joomla 2.5+), the problem is due to the old version of PHP running on the server. The error means that you are still running PHP 5.2

If you can't update at least to PHP 5.3 contact me at This e-mail address is being protected from spam bots, you need JavaScript enabled to view it and i will send you a custom package.

John
 
Logged Logged  
  The administrator has disabled public write access.
Go to top