J!Extensions Store™
Forum
Welcome, Guest
Please Login to access forum.
[CLOSED]After update to 2.4.5 Responsivizer dosn't work anymore (http error 500) (1 viewing) 
Go to bottom
TOPIC: [CLOSED]After update to 2.4.5 Responsivizer dosn't work anymore (http error 500)
#7750
Rechi
Fresh Boarder
Posts: 8
User Offline
[CLOSED]After update to 2.4.5 Responsivizer dosn't work anymore (http error 500) 2 Years, 2 Months ago Karma: 0  
Hi
After updating Joomla to 3.8.0 I updated Responsivizer to 2.4.5 (for Joomla 3.x) as well. Unfortunately after this I will get the Error Message "HTTP ERROR 500" when using a mobile device.
Any idea?
 
Logged Logged  
 
Last Edit: 2017/09/20 11:00 By @store$eco#mm!.
  The topic has been closed.
Go to top