Forum
Welcome, Guest
Please Login to access forum.
[SOLVED]site speed and maps day by day not working (solved) (1 viewing) 
Go to bottom
TOPIC: [SOLVED]site speed and maps day by day not working (solved)
#2775
Ambrosiusgilde
Fresh Boarder
Posts: 3
User Offline
[SOLVED]site speed and maps day by day not working (solved) Karma: 0  
Hi,

I'm using Jrealtime analytcis (and Jsitemap pro) on my two websites.

On www.ambrosiusgilde.nl my 'site speed' and 'maps day by day' and 'quick stats by day and system stats' are working fine (Linux server - php 5.5.26 - Joomla 3.4.0)

On www.stripecity.nl my 'site speed' and 'maps day by day' and 'quick stats' are NOT working. If I hover over site speed I can see my website URL, but no results at all. Same hoster, but this website has a static IP adres. (linux server - php 5.5.26 - Joomla 3.4.0)

Google analytics working fine on both sites.

Please have a look and let me know.

Regards
 
Logged Logged  
  The administrator has disabled public write access.
#2776
John Dagelmore
Admin
Posts: 3736
User Online Now
Re:site speed and maps day by day not working Karma: 80  
 
Logged Logged  
  The administrator has disabled public write access.
#2777
Ambrosiusgilde
Fresh Boarder
Posts: 3
User Offline
Re:site speed and maps day by day not working Karma: 0  
Have PM' ed my login details to you.

Thankx, Gaby
 
Logged Logged  
  The administrator has disabled public write access.
#2779
Ambrosiusgilde
Fresh Boarder
Posts: 3
User Offline
Re:site speed and maps day by day not working Karma: 0  
John solved this. There was a conflict with the module 'Multlilingual status' published in the Joomla backend, more exactly a missing ';'

Thank you.
 
Logged Logged  
  The administrator has disabled public write access.
Go to top